GermanEnglish Contact us Site Map Technical Help   Home » Today » Forum
Boardrules/Privacy Policy
Search
Memberlist
Usergroups
Log in to check your private messages
Profile
Log in
Register
Error-Seite
Post new topicReply to topic Thassos-Island Forum Index » Suggestions to the Forum

Author Message

gawriella
Thassos-Kenner
Thassos-Kenner


Joined: 23 Sep 2008
Posts: 120


Status: Offline

Post Posted: 12.11.2009, 0:08    Post subject: Error-Seite Translate postingReply with quoteBack to top

Hallo, Wolfgang!
Wieso taucht nach dem Absenden eines postings eine "Fehler!"-Seite auf?
Wenn ich im Forum nachschaue, ist der Beitrag doch gesendet.
Extremer Störfaktor? Kein Strom?
_________________
gruß gawriella
View user's profileSend private messageSend e-mail

Volker
Moderator
Moderator


Joined: 10 Apr 2002
Posts: 8400


Status: Offline

Post Posted: 12.11.2009, 6:31    Post subject: Translate postingReply with quoteBack to top

Hallo Gawriella,

das steht wahrscheinlich im Zusammenhang mit dem Serverumzug:

http://www.thassos-forum.de/viewtopic.php?t=13157

Gruß

Volker
View user's profileSend private messageSend e-mail

gawriella
Thassos-Kenner
Thassos-Kenner


Joined: 23 Sep 2008
Posts: 120


Status: Offline

Post Posted: 12.11.2009, 9:46    Post subject: Translate postingReply with quoteBack to top

Danke, Volker, dabei hatte ich den Eindruck, als sei jegliches Teilchen schon umgezogen, na ja, gibt sich wieder.
_________________
gruß gawriella
View user's profileSend private messageSend e-mail

Milena
Thassos-Kenner
Thassos-Kenner


Joined: 23 Jun 2008
Posts: 247


Status: Offline

Post Posted: 12.11.2009, 21:20    Post subject: Translate postingReply with quoteBack to top

Auch bei der Verlinkung anderer Seiten scheint es Probleme zu geben, z.B.:
http://www.thassos-forum.de/viewtopic.php?t=13068

Ich kann die Links von Betzi nur sehen, wenn ich die Links bearbeite...

Dasselbe gilt auch für den von Gawriella gesetzten Link:
http://www.shop-ellas.com/members/a00066/

lg Lena
View user's profileSend private messageSend e-mail

Ariane
Moderator
Moderator


Joined: 26 Sep 2002
Posts: 8074
Location: Köln

Status: Offline

Post Posted: 13.11.2009, 9:57    Post subject: Translate postingReply with quoteBack to top

Wie gesagt, wird wohl noch mit der Serverumstellung zusammen hängen. Geduld und den Link einfach kopieren und einsetzen..........

LG
Ariane
View user's profileSend private messageSend e-mailYahoo Messenger

Wolfgang
Webmaster
Webmaster


Joined: 07 Apr 2002
Posts: 4101
Location: München

Status: Offline

Post Posted: 16.11.2009, 18:03    Post subject: Translate postingReply with quoteBack to top

Was lange währt... es funktioniert wieder!

Beste Grüße
Wolfgang
_________________

Thassos-Island.com facebook

 

Tipp: Das beste jemals erschienene Buch über Thassos! Pflichtlektüre für jeden Thassos-Reisenden!!!

Thassos Hotels θασος

View user's profileSend private messageSend e-mailVisit poster's website

petzi
Thassos-Kenner
Thassos-Kenner


Joined: 04 Nov 2007
Posts: 339
Location: bei Stuttgart

Status: Offline

Post Posted: 17.11.2009, 10:43    Post subject: Translate postingReply with quoteBack to top

Ja, super, es funktioniert wieder! Vielen Dank lieber Wolfgang
_________________
View user's profileSend private messageSend e-mail

gawriella
Thassos-Kenner
Thassos-Kenner


Joined: 23 Sep 2008
Posts: 120


Status: Offline

Post Posted: 17.11.2009, 14:13    Post subject: Translate postingReply with quoteBack to top

@ Wolfgang
Im Schweiße Deines Angesichts . . .
Das hast du gut gemacht!
Vielen Dank.
_________________
gruß gawriella
View user's profileSend private messageSend e-mail

Volker
Moderator
Moderator


Joined: 10 Apr 2002
Posts: 8400


Status: Offline

Post Posted: 24.01.2010, 20:39    Post subject: Translate postingReply with quoteBack to top

Milena wrote:
Auch bei der Verlinkung anderer Seiten scheint es Probleme zu geben. Ich kann die Links von Betzi nur sehen, wenn ich die Links bearbeite...


Hallo Wolfgang,

das Problem mit den externen Links besteht immer noch. Wenn ich ich meinem letzten Posting den Link anklicke, öffnet sich ein neues Fenster, und es erscheint eine Fehlermeldung. Im Browserfenster steht: http://www.thassos-forum.de/go.php?to=http://papathanassiu.com/pageID_8459650.html

Erst nach Bearbeitung der Adresse im Browserfenster funktioniert es.

Ist es ein IE-Problem?

Gruß
Volker
View user's profileSend private messageSend e-mail

Wolli.S
Thassos-Profi
Thassos-Profi


Joined: 14 Feb 2007
Posts: 861
Location: Bielefeld

Status: Offline

Post Posted: 25.01.2010, 13:52    Post subject: Translate postingReply with quoteBack to top

Hi Volker,

also ich kann Dir sagen, dass es nicht an Micro$ofts IE liegt. Auch beim Firefox von Mozilla ist dieses Problem vorhanden.

Grüße
Wolli
_________________
View user's profileSend private messageSend e-mail

Volker
Moderator
Moderator


Joined: 10 Apr 2002
Posts: 8400


Status: Offline

Post Posted: 27.01.2010, 7:43    Post subject: Translate postingReply with quoteBack to top

Ich habe eine (Zwischen-)Lösung gefunden! wenn man die Internetadressen ohne "http" in den Beitrag schreibt, funktioniert das direkte Verlinken...
View user's profileSend private messageSend e-mail

Martina Kleinert
Thassos-Kenner
Thassos-Kenner


Joined: 23 Jan 2008
Posts: 276
Location: Nürnberg

Status: Offline

Post Posted: 27.01.2010, 9:38    Post subject: Links Translate postingReply with quoteBack to top

Also bei mir heißt es immer nocht
Objekt verschoben bzw. der URL ist ungültig etc.
Den Link ohen das http kann ich aber auch öffnen.
LG Martina
_________________

View user's profileSend private messageSend e-mail

Milena
Thassos-Kenner
Thassos-Kenner


Joined: 23 Jun 2008
Posts: 247


Status: Offline

Post Posted: 03.03.2010, 14:05    Post subject: Translate postingReply with quoteBack to top

Wäre nett, wenn sich mal jemand (Wolfgang?) der Probleme mit der Verlinkung annehmen könnte.
Ist halt doch etwas umständlich und nicht so sehr benutzerfreundlich, die Links immer kopieren und ändern zu müssen...

lg Lena
View user's profileSend private messageSend e-mail

Volker
Moderator
Moderator


Joined: 10 Apr 2002
Posts: 8400


Status: Offline

Post Posted: 03.03.2010, 20:21    Post subject: Translate postingReply with quoteBack to top

Eigentlich ist es doch ganz einfach, wie ich oben geschrieben habe: Einfach als Autor bei Links das http:// weg lassen, dann funktionieren die Links auch. Leider halten sich nicht alle dran....
View user's profileSend private messageSend e-mail

Display posts from previous:   

Post new topicReply to topic Thassos-Island Forum Index -> Suggestions to the Forum All times are GMT + 1 Hour
Page 1 of 1
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
Powered by phpBB 2.0.14 © 2001, 2002 phpBB Group Spacer Content copyright © 2003 thassos-island.de Spacer Forum design copyright © 2003 Jakob Persson (http://www.jakob-persson.com)